[Logo] Jaikoz and SongKong Forums
  [Search] Search   [Recent Topics] Recent Topics   [Members]  Member Listing   [Groups] Back to home page 
[Register] Register / 
[Login] Login 
Messages posted by: nferr1  XML
Profile for nferr1 -> Messages posted by nferr1 [1]
Author Message
I had the older version of Jaikoz and uninstalled it install this new version. Everything seems to be fine on the install, but when I try to start it I get this error:

documents and settings\user\Jaikoz\settings.jai:cvc-elt.1: Cannot find the declaration of element 'jump3'

any help is appreciated.

Sorry, I didn't realize that this was posted under the wrong topic.
 
Profile for nferr1 -> Messages posted by nferr1 [1]
Go to:   
Powered by JForum 2.1.6 © JForum Team