[Logo] Jaikoz and SongKong Forums
  [Search] Search   [Recent Topics] Recent Topics   [Members]  Member Listing   [Groups] Back to home page 
[Register] Register / 
[Login] Login 
Messages posted by: ifrit  XML
Profile for ifrit -> Messages posted by ifrit [3]
Author Message
Hi, paultaylor!

I'm sorry, but i'm quiet clumsy today... could you give me the direct link?

Sorry for disturb with this not specific issues.

Thanks!
Hi, paultaylor!

Thanks for you answer

I write $ java -version and I get Code:
java version "1.6.0"
 Java(TM) SE Runtime Environment (build 1.6.0-b105)
 Java HotSpot(TM) Client VM (build 1.6.0-b105, mixed mode, sharing)


I write $ sudo java -version and I get Code:
java version "1.6.0"
 Java(TM) SE Runtime Environment (build 1.6.0-b105)
 Java HotSpot(TM) Client VM (build 1.6.0-b105, mixed mode, sharing)


Hi,

I follow all the steps and when I do Code:
$ sudo ./jaikoz-install.sh
I get Code:
The application that you are trying to install requires a 1.6.0_02 version or later of the Java platform.
 You are running a 1.6.0 version of the Java platform.

Then I go to the Synaptic to upgrade and I still the same version

How I can upgrade?

Thanks!

I really want to try Jaikoz!
 
Profile for ifrit -> Messages posted by ifrit [3]
Go to:   
Powered by JForum 2.1.6 © JForum Team