[Logo] Jaikoz and SongKong Forums
  [Search] Search   [Recent Topics] Recent Topics   [Members]  Member Listing   [Groups] Back to home page 
[Register] Register / 
[Login] Login 
Messages posted by: mikewazooski  XML
Profile for mikewazooski -> Messages posted by mikewazooski [2]
Author Message
You, sir, are a bloody genius. I did indeed have a ?god mode? folder on the desktop. Removing this file allows Jaikoz 9.10 to start. Put that one down under ?head scratcher?. Odd how it only breaks under Windows 1703, though?.

I do have to say that I am very impressed with Paul's sticking with this problem and fixing this bizarre problem. He has been working with me off line for over a week trying to get to the bottom of what ended up being a truly puzzling issue.

Thanks to Paul for a tremendous effort!
I've tried everything to get this program running again. I've removed the program, updated Java, deleted the program's data folders, reinstalled. Still get an error: EXCEPTION_ACCESS_VIOLATION (0xc0000005) at pc=0x0000000074106adf, pid=7684, tid=14296

at every launch. The only change that I know of is the machine updated to Windows 10 1703 about 2 weeks ago.
 
Profile for mikewazooski -> Messages posted by mikewazooski [2]
Go to:   
Powered by JForum 2.1.6 © JForum Team